IPB

Здравствуйте Гость ( Вход | Регистрация )


Pluto Отправлено: Oct 20 2006, 07:07


Новичок
*

Группа: Пользователи
Сообщений: 9
Регистрация: 22-December 05
Пользователь №: 47


Попробуйте снять галку "использовать персональное сообщение" в свойствах абонента, который добавлен в список оповещаемых в вызываемый режим
  Форум: Вопросы по комплексу SEL ALERT · Просмотр сообщения: #303 · Ответов: 7 · Просмотров: 28,769

Pluto Отправлено: Oct 20 2006, 07:02


Новичок
*

Группа: Пользователи
Сообщений: 9
Регистрация: 22-December 05
Пользователь №: 47


1. Копирование абонента из группы в группу не производится, выскакивает ошибка и создается клпия в текущей группе
2. При изменении членства в группах (перенос, удаление) абонент остается в списке оповещаемых и не может быть удален по нажатию кнопки на панели инструментов, через мышку удаляется.
3. При изменении звукового файла и сохранении продолжает проигрывать(оповещать) старый звуковой файл, которого нет нигде в настройках. И при запуске выскакивает ошибка нет такого файла. Происходит это если в свойствах абонента стоит галка использовать персональное сообщение и написать произвольный текст.
ИМХО программа жутко сырая. С нетерпением ждем исправлений.
  Форум: Вопросы по комплексу SEL ALERT · Просмотр сообщения: #302 · Ответов: 8 · Просмотров: 26,406

Pluto Отправлено: Mar 28 2006, 10:33


Новичок
*

Группа: Пользователи
Сообщений: 9
Регистрация: 22-December 05
Пользователь №: 47


QUOTE(support @ Mar 27 2006, 16:13)
Сообщение привязывается не к режиму а к абоненту:
1. Выбираете в верхней панели номер режима
2. Нажимаете кнопку "Выбрать абонентов"
3. Выбираете сообщение, группу, и абонента
4. Нажимаете кнопку + напротив списка абонентов

и так далее тем самым заполняя таблицу для оповещения нужного режима
*




Большое спасибо за ответ, теперь все понятно.
Найти бы теперь девушку с приятным голосом, для оповещения неприятных событий smile.gif
  Форум: Вопросы по комплексу SEL ALERT · Просмотр сообщения: #219 · Ответов: 3 · Просмотров: 21,858

Pluto Отправлено: Mar 24 2006, 10:13


Новичок
*

Группа: Пользователи
Сообщений: 9
Регистрация: 22-December 05
Пользователь №: 47


Что то я никак не пойму как присвоить то или иное сообщение к одному из 3-х режимов.
В базе данных сообщений создал три сообщения для трех режимов.
При запуске любого из режимов запускается только первое сообщение по списку в базе данных сообщений.
После повторного изучения документации так ничего и не выяснил, все как-то поверхностно описано huh.gif
  Форум: Вопросы по комплексу SEL ALERT · Просмотр сообщения: #217 · Ответов: 3 · Просмотров: 21,858

Pluto Отправлено: Mar 21 2006, 04:14


Новичок
*

Группа: Пользователи
Сообщений: 9
Регистрация: 22-December 05
Пользователь №: 47


QUOTE(Виктор @ Feb 17 2006, 17:57)
Можно уточнить куда подключать конденсаторы и какой ёмкостью. ohmy.gif  cool.gif
*




Подключаешь их как на замыкание каждой из пар активации режимов. Если смотреть с низу на коннектор, то крайние правые 4 контакта, это те что вам нужны. (Если конечно правильно смотреть на коннектор. Я смотрю на него как обычно.. smile.gif) наверняка те кто обжимал хоть раз в жизни, знает это.)

Вобщем самый крайний правый "общий", его и надо со всеми соединять. Конденсаторы сажаем на конце кабеля, тот что ближе к системнику.

Емкость 1пфр, вольтаж ... хз, точно не помню, помоему 12 вольт
  Форум: Вопросы по комплексу SEL ALERT · Просмотр сообщения: #215 · Ответов: 4 · Просмотров: 28,764

Pluto Отправлено: Jan 30 2006, 06:16


Новичок
*

Группа: Пользователи
Сообщений: 9
Регистрация: 22-December 05
Пользователь №: 47


Проблема решена путем подключения конденсаторов на 1ПФР
  Форум: Вопросы по комплексу SEL ALERT · Просмотр сообщения: #206 · Ответов: 4 · Просмотров: 28,764

Pluto Отправлено: Dec 27 2005, 04:27


Новичок
*

Группа: Пользователи
Сообщений: 9
Регистрация: 22-December 05
Пользователь №: 47


Стоит версия 1.17. В закладке "Запуск оповещения" снял все галки, раскидал все режимы по разным линиям. Тем не менее происходит непроизвольный хаотичный по времени запуск системы... и почему-то только первый режим.

Помогите решить проблему... Не могу из-за этого ввести АСО в эксплуатацию
  Форум: Вопросы по комплексу SEL ALERT · Просмотр сообщения: #197 · Ответов: 4 · Просмотров: 28,764

Pluto Отправлено: Dec 26 2005, 08:52


Новичок
*

Группа: Пользователи
Сообщений: 9
Регистрация: 22-December 05
Пользователь №: 47


Аналогичная проблема..., стоит версия 117, попытался изменить таймауты... Всеравно начинает говорить после 12 секунд... после набора номера... и все эти 12 секунд молчание...

Еще раз как победить эту фичу...
  Форум: Вопросы по комплексу SEL ALERT · Просмотр сообщения: #196 · Ответов: 9 · Просмотров: 30,889

Pluto Отправлено: Dec 26 2005, 05:12


Новичок
*

Группа: Пользователи
Сообщений: 9
Регистрация: 22-December 05
Пользователь №: 47


Это же жестокий глюк... насчет "НЕЛЬЗЯ указывать один и тот же канал для запуска разных режимов." Оставил на выходные систему оповещения и она людям покоя не давала. biggrin.gif Все начальство по ночям на уши подымало...

Да и вообще 3 линии на каждый режим запуска накладно выходит.
Must cure the BUG or at least include it in the documentation!
  Форум: Вопросы по комплексу SEL ALERT · Просмотр сообщения: #195 · Ответов: 5 · Просмотров: 25,988


New Posts  Новые ответы
No New Posts  Нет новых ответов
Hot topic  Горячая тема (Есть ответы)
No new  Горячая тема (Нет ответов)
Poll  Опрос (Есть ответы)
No new votes  Опрос (Нет ответов)
Closed  Закрытая тема
Moved  Тема перемещена
 

Упрощённая версия Сейчас: 22nd May 2018 - 14:49