IPB

Здравствуйте Гость ( Вход | Регистрация )

 
Reply to this topicStart new topicStart Poll

Каскадный · [ Стандартный ] · Линейный

> Проблемы с PCI на новых материнских платах

XSrederX
post Jul 3 2013, 15:43
Отправлено #1


Новичок
*

Группа: Пользователи
Сообщений: 2
Регистрация: 3-July 13
Пользователь №: 4,526
City: Санкт-Петербург



Добрый день. Возникла такая проблема.
Есть у нас плата 6 канальная, старого выпуска. Работала она прекрасно на стареньком сервачке (Asus P5 серии). Так случилось, что материнская плата сгорела. Решили закупить новый сервер, и перенести эту плату и ПО SELENA туда. И тут начались проблемы. Новая материнская плата (Asus P8 серии) видит плату, устанавливает для нее драйвера, но Селена не чувствует плату, как будто ее нет (не издает звук при инициализации, и индикатор продолжает мигать). В итоге ничего не работает. ВОбщем решили, что все дело в материнской плате, взяли другую, intel 1200ST. Хорошая дорогая серверная материнская плата. Плата определилась, заработала, селена ее подхватила, но появилась другая проблема, через 1-2 минуты работы, компьютер зависает. В лог пишет, что причина в PCI слоте, и указывает номер платы.

Подскажите пожалуйста, в чем может быть проблема, и какие материнские платы рекомендованы.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Olga T.
post Jul 4 2013, 10:36
Отправлено #2


Специалист СЮРТЕЛЬ
**

Группа: Модераторы
Сообщений: 29
Регистрация: 14-January 08
Из: г. Москва
Пользователь №: 2,629
City: Москва, Усиевича, 5



Пришлите, пожалуйста на адрес support@suritel.ru файл selserv.log, чтобы наши специалисты могли понять, что материнка пишет в лог, и разобраться в вашей проблеме.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
XSrederX
post Jul 4 2013, 12:01
Отправлено #3


Новичок
*

Группа: Пользователи
Сообщений: 2
Регистрация: 3-July 13
Пользователь №: 4,526
City: Санкт-Петербург



QUOTE(Olga T. @ Jul 4 2013, 10:36)
Пришлите, пожалуйста на адрес support@suritel.ru файл selserv.log, чтобы наши специалисты могли понять, что материнка пишет в лог, и разобраться в вашей проблеме.
*



Вобщем проблема решилась тем, что мы нашли подходящую материнскую плату.

Итак, что мы имеем.

На материнской плате ASUS P8Z77-V LX2 и S1200 S1155 DBS1200BTS 911808 INTEL не запускается. Причем на асусе работает нормально, но Selena не чувствует плату, а на Интеле просто происходит зависание компьютера при каких-нибудь действиях, в основном это копирование.

Если у кого то была такая же проблема, то вот такое вот решение, удалось без проблем запустить плату на материнской плате Asus P5KPL-AM IN/GB (1 PCI-Ex 16x, 2 PCI). Повеезло, что было несколько компьютеров с такой материнской платой, которые можно было подменить.

P.S. Логи уже к сожалению представить не могу, так как тот комп разобрал.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
vazonov11
post Dec 26 2013, 15:44
Отправлено #4


Новичок
*

Группа: Пользователи
Сообщений: 1
Регистрация: 26-December 13
Из: Санкт-Петербург
Пользователь №: 4,844
City: Санкт-Петербург



Получается, что проблема не решилась полностью.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post

Reply to this topicTopic OptionsStart new topic
2 чел. читают эту тему (2 Гостей и 0 Скрытых Пользователей)
0 Пользователей:
 

Упрощённая версия Сейчас: 20th February 2018 - 06:41